Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
11 mars 2009 3 11 /03 /mars /2009 16:00
Ce matin, je me lève et puis vers 8h je me dis que je vais aller vérifier si l'article programmé sur mon blog aujourd'hui a été publié... et là je m'aperçois que non, donc je tente de me connecter à l'administration du blog, sans succès...

L'article (sur Dora) a été publié vers 11h donc environ 3 heures de retard... mais je ne pouvais toujours pas me connecter. De plus il y a maintenant de la pub sur mon blog alors que j'avais choisi de ne pas en mettre, même si cela pouvait me rapporter quelques sous, ce n'est pas le but de ce blog

Je viens seulement de réussir à me connecter donc 8 heures de sueurs froides à me dire que mon blog avait été piraté ou que sais je encore... je ne sais pas pourquoi il y a cette pub, je vais essayer de tirer ça au clair... en tout cas je suis contente de pouvoir à nouveau vous parler!!

EDIT de 16h10 : ben la pub a disparu tant mieux... j'ai fait une requete au service technique ce matin je suppose qu'ils étaient en train de s'en occuper pendant que j'écrivais...

Partager cet article

Repost 0
Published by Anne-Val - dans Général
commenter cet article

commentaires

Claire 11/03/2009 22:58

M'en parle pas : en publiant un article aujourd'hui et en faisant des petites vérifications, je me suis rendu compte que plein de photos ne s'affichaient pas, dans les albums et les articles. Chuis verte ! J'ai envoyé un message moi aussi, mais pas réponse ni de résultats pour l'instant... Je ne sais pas ce que je dois faire. Ils nous emm... hein ? Toutes les 2 aujourd'hui !!! Bizz

Anne-Valérie 12/03/2009 10:15


ben là c'st résolu mais sans explications, je me demande donc si je n'ai effectivement pas été piratée... sinon ils m'auraient fait la réponse habituelle que c'était moi qui avais mal regardé...
enfin ça m'a bien ruiné la journée d'hier, je me voyais déjà obligée de refaire un blog ailleurs


helena 11/03/2009 21:44

Voilà tout est retourné comme avant! Bisous.